Índice

Cuadro de mando relativo a los pagos de los clientes y a la tasa de rechazo de los productos

Este último cuadro de mando (que se hará en la hoja TB3) permitirá ver algunos datos sobre la calidad de nuestras prestaciones y sobre la gestión de los pagos de los clientes.

images/SOB08_30.png

Las fórmulas de este cuadro de mando no conllevan dificultades particulares.

images/SOB08_31.png

Las fórmulas:

C10: =MAX(Estad!H10:H21)

C11: =MAX(Estad!H26:H37)

D10: =PROMEDIO(Estad!H10:H21)

D11: =PROMEDIO(Estad!H26:H37)

C15: =PROMEDIO(Fact2015!$J$2:$J$2000)

C16: =PROMEDIO(Fact2016!$J$2:$J$2000)

D15: =MAX(Fact2015!$J$2:$J$2000)

D16: =MAX(Fact2016!$J$2:$J$2000)

F15: =PROMEDIO(Fact2015!$K$2:$K$2000)

F16: =PROMEDIO(Fact2016!$K$2:$K$2000)

G15: =MAX(Fact2015!$K$2:$K$2000)

G16: =MAX(Fact2016!$K$2:$K$2000)

Para finalizar este cuadro de mando, vamos a aplicar a las fórmulas los formatos condicionales.

  • Si las tasas de rechazo son superiores al 2%, los valores aparecerán en rojo.

  • Si los plazos son superiores a 30 días, los valores aparecerán en rojo.

1. Tasa de rechazo

Seleccione el rango C10 a D11.

Pestaña Inicio - grupo Estilos, haga clic en el botón Formato condicional.

Haga clic en Nueva regla.

En el cuadro de diálogo Nueva regla de formato, seleccione la opción Aplicar formato únicamente a las celdas que contengan.

Configure la regla:

images/SOB08_32.png

Haga clic en el botón Formato.

En la ventana Formato de celdas, seleccione el color de la fuente Rojo.

Valide pulsando dos veces la tecla Aceptar ...